About

Created using
htm2chm 3.0

Download it NOW!


Spellbinder. Land of the Dragon Lord :: Главная

Spellbinder. Land of the Dragon Lord
Форум сайта Spellbinder1997.Narod.Ru

Форум | Темы | Сообщения | Последнее сообщение
Чародей
Общие вопросы Обсуждение различных вопросов, связанных с сериалом | 0 | 0 | Нет сообщений
Актеры, сюжет и прочее... Обсуждение сюжета сериала, актеров и пр... | 0 | 0 | Нет сообщений
Отзывы о фильме Мнения о сериале, впечатления и т.д... | 2 | 3 | Ср Июн 07, 2006 12:13 pm Артемий Катрина и Алекс…
Где достать? Обсуждение того, где можно приобрести/скачать сериал. | 2 | 39 | Ср Июн 21, 2006 9:19 pm DmitryGM DVD! 14-26 серии
Чародей. Страна Великого Дракона
Общие вопросы Обсуждение различных вопросов, связанных с сериалом | 1 | 10 | Ср Июн 21, 2006 9:22 pm DmitryGM О сериале в Интернете
Актеры, сюжет и прочее... Обсуждение сюжета сериала, актеров и пр... | 0 | 0 | Нет сообщений
Отзывы о фильме Мнения о сериале, впечатления и т.д... | 2 | 28 | Ср Июн 21, 2006 2:27 am spellbinder Первый просмотр и первые впеча…
Где достать? Обсуждение того, где можно приобрести/скачать сериал. | 2 | 32 | Ср Июн 21, 2006 8:58 pm regmore DVD!
Сайт Spellbinder1997.Narod.Ru
Работа сайта Комментарии по оформлению, информационному наполнению, работе сайта, предложения, мнения, советы... | 2 | 12 | Сб Июн 03, 2006 10:37 pm Артемий Выбор Instant Messenger'а для …
Форум Обсуждение работы форума | 1 | 10 | Чт Июн 15, 2006 5:01 pm DmitryGM Новый форум!!
Связь с администратором Вопросы к администратору | 0 | 0 | Нет сообщений
Часовой пояс: GMT + 3
Кто сейчас на форуме
Наши пользователи оставили сообщений: 134
Всего зарегистрированных пользователей: 18
Эти данные основаны на активности пользователей за последние пять минут


Архив форума сайта http://spellbinder1997.narod.ru

Загрузка


Архив форума

Извините, данная страница недоступна для просмотра

http://spellbinder1997.narod.ru
Copyright Lavrov Andrey Alexandrovich 2006


Архив форума сайта http://spellbinder1997.narod.ru

Архив форума с 03/03/2006 по 21/06/2006

>> ВХОД <<

http://spellbinder1997.narod.ru
© 2006 Lavrov Andrey Alexandrovich

Отдельное спасибо DmitryGM


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Отзывы о фильме

Spellbinder. Land of the Dragon Lord

Отзывы о фильме
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Темы | Ответов | Автор | Просмотров | Последнее сообщение
Первый просмотр и первые впечатления... | 1 | DmitryGM | 73 | Ср Июн 21, 2006 12:01 pm Xamelok
Катрина и Алекс... | 0 | Артемий | н/д | Ср Июн 07, 2006 12:13 pm Артемий
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3
Страница 1 из 1


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Где достать?

Spellbinder. Land of the Dragon Lord

Где достать?
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Темы | Ответов | Автор | Просмотров | Последнее сообщение
DVD! 14-26 серии | 4 | DmitryGM | 60 | Ср Июн 21, 2006 9:19 pm DmitryGM
Осёл...? Или...? [ На страницу: 1, 2, 3 ] | 33 | Артемий | 475 | Вт Июн 20, 2006 11:07 am Vetas
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Общие вопросы

Spellbinder. Land of the Dragon Lord

Общие вопросы
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Общие вопросы
Темы | Ответов | Автор | Просмотров | Последнее сообщение
О сериале в Интернете | 9 | spellbinder | 66 | Ср Июн 21, 2006 9:22 pm DmitryGM
Список форумов Spellbinder. Land of the Dragon Lord -> Общие вопросы Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Отзывы о фильме

Spellbinder. Land of the Dragon Lord

Отзывы о фильме
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Темы | Ответов | Автор | Просмотров | Последнее сообщение
Первый просмотр и первые впечатления... [ На страницу: 1, 2 ] | 24 | DmitryGM | 200 | Ср Июн 21, 2006 2:27 am spellbinder
[ Опрос ] Почему Вы любите этот сериал? | 2 | DmitryGM | 82 | Вт Июн 20, 2006 2:44 pm Row
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Где достать?

Spellbinder. Land of the Dragon Lord

Где достать?
Модераторы: Нет

Сейчас этот форум просматривают: DmitryGM
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Темы | Ответов | Автор | Просмотров | Последнее сообщение
DVD! [ На страницу: 1, 2 ] | 29 | spellbinder | 311 | Ср Июн 21, 2006 8:58 pm regmore
"Страна Великого Дракона" на английском языке | 1 | Lost Between Worlds | 68 | Ср Май 31, 2006 12:53 am spellbinder
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Работа сайта

Spellbinder. Land of the Dragon Lord

Работа сайта
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта
Темы | Ответов | Автор | Просмотров | Последнее сообщение
[ Опрос ] Выбор Instant Messenger'а для связи с администратором | 6 | spellbinder | 105 | Сб Июн 03, 2006 10:37 pm Артемий
Почему сайт сделан по второй части сериала "Чародей"? | 4 | AlexFBI | 97 | Вс Май 28, 2006 1:52 am spellbinder
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр форума - Форум

Spellbinder. Land of the Dragon Lord

Форум
Модераторы: Нет

Сейчас этот форум просматривают: Нет
Список форумов Spellbinder. Land of the Dragon Lord -> Форум
Темы | Ответов | Автор | Просмотров | Последнее сообщение
Новый форум!! | 9 | spellbinder | 100 | Чт Июн 15, 2006 5:01 pm DmitryGM
Список форумов Spellbinder. Land of the Dragon Lord -> Форум Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Первый просмотр и первые впечатления...

Spellbinder. Land of the Dragon Lord

Первый просмотр и первые впечатления...
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Автор Сообщение
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Пт Май 05, 2006 8:45 pm Заголовок сообщения: Первый просмотр и первые впечатления...
Тема аналогичная теме в другом разделе... Вообщем коли на форуме 2 раздела на каждый сериал, то напишу отдельно о Чародее сюда Smile

Посмотрел я его уже после первого просмотра "Страны...", когда показывали по Культуре, тогда же и записал большую часть серий на кассеты.
Впечатления также были очень сильными, как и от второго сезона, вот она история Ашки, когда она еще была Чародеем. И совершенно новые герои, которые также очень полюбились. Делал еще тогда замок Чародеев из лего Laughing и строил корабли разные (в том числе и деревянные), также рисовал гербы чародеев...
Этот сериал оставил неизгладимые впечатления... и самые приятные.
Xamelok

Зарегистрирован: 21.06.2006
Сообщения: 3
Откуда: Москва
Добавлено: Ср Июн 21, 2006 12:01 pm Заголовок сообщения:
В соседней теме все восхищатся 2 частью, а первая на мой взгляд незаслуженно "понижается" во внимании.
Мне например, 1-я нравится больше 2-й, хотя может и потому что когда смотрел её по телеку, это был один из первых вообще виденных мной сериалов про sci-fi , а вторую часть я и половины не видел. Cool Но в любом случае, обе части произвели неизгладимые впечатления.
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - DVD! 14-26 серии

Spellbinder. Land of the Dragon Lord

DVD! 14-26 серии
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 22
Откуда: Чебоксары
Добавлено: Пт Июн 16, 2006 6:03 pm Заголовок сообщения: DVD! 14-26 серии
Ввиду остутствия у большинства серий 14-26, я намерен оцифровать имеющиеся у меня записи с VHS и сделать полноценные DVD диски. Всего будет предположительно 5 дисков (по 3 серии на диск), также возможно на 5-ый диск будут включены русские звуковые дорожки к сериям 3-13.
Стоимостью дисков будет только стоимость болванок, а также их пересылка почтой до Вашего места проживания.
В данный момент я не намерен создавать список желающих, после того как диски будут готовы, все желающие их получат.
Работа над оцифровкой начнется где то через неделю (как только сдам основные экзамены, сессия все таки), постараюсь все успеть к тому моменту как у администратора будут готовы диски со Страной Великого Дракона.

По поводу предложений "залить куда нибудь". Во-первых, чтобы залить нужно оцифровать, на что также требуется немало времени, так что оцифровывать я буду сразу в MPEG2. Во-вторых, записи были сделаны несколько лет назад и, сразу сообщаю, что качество не столь идеальное, поэтому дальнейшее его ухудшение в ввиде чудовищной компрессии считаю неразумным - на DVD все же будет так как на VHS.
Что касается русских дорожек к 3-13 сериям, то опять таки их нужно сначала оцифровать и этим я займусь после оцифровки 14-26 серий, поэтому проще будет их просто включить на 5-ый диск чтобы никуда не заливать.

По ходу продвижения работы над DVD, я буду сообщать всех об этом.
Все вопросы и пожелания прошу оставлять здесь.
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 7
Добавлено: Пн Июн 19, 2006 12:54 pm Заголовок сообщения:
DmitryGM писал(а):
оцифровывать я буду сразу в MPEG2.
Крайне неудачный формат, ИМХО. Лучше сразу в MPEG4 или DIVX. По поводу "компрессия-качество" - нужно просто выставить bitrate в DIVX 1100-1300 и двойной проход. Кроме того, если видео не блещет качеством, можно применить фильтры (если сжимать VirtualDub'ом).
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 22
Откуда: Чебоксары
Добавлено: Ср Июн 21, 2006 10:04 am Заголовок сообщения:
Хм. "Series 1 Part 2 will be out in January 2006."
Чтож получается вторая часть первого сезона тоже должна выйти, но как понимаю еще не вышла... Smile

2 Vetas При битрейте 1300 и 10 проходов не помогут:) А что касается фильтров, то их можно применить и не только в Dub'е, но и в других прогах, например во Fly2000TV, чем я и собираюсь захватывать видео...

P.S. DVD я все равно намерен сделать и, все кто изъявит желание их получить - получат...
Xamelok

Зарегистрирован: 21.06.2006
Сообщения: 3
Откуда: Москва
Добавлено: Ср Июн 21, 2006 11:45 am Заголовок сообщения:
2 Dmitry - Как я понимаю Series 1 part 2 никогда не будет выпущена, а будет сразу Complete series one 10 июля - http://www.shock.com.au/releases/info.asp?release_ID=135994
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 22
Откуда: Чебоксары
Добавлено: Ср Июн 21, 2006 9:19 pm Заголовок сообщения:
Да вижу что так и будет Smile
Тогда возможно и не будет смысла оцифровывать мне видеоряд, только вот когда еще у нас появятся копии с этих дисков...
Уже предвижу, что после того как в файлообменных сетях появятся остальные серии, ко мне сново поступят предложения выложить где нить русские дорожки Laughing
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Осёл...? Или...?

Spellbinder. Land of the Dragon Lord

Осёл...? Или...?
На страницу 1, 2, 3 След.
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Чт Май 04, 2006 8:29 pm Заголовок сообщения: Осёл...? Или...?
ИМХО - единственный возможный пока вариант... Или есть еще? Торрент - в тупике, не вариант. Напрямую - неоткуда.
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 8
Откуда: Чебоксары
Добавлено: Пт Май 05, 2006 6:28 pm Заголовок сообщения:
У меня по этому поводу вопрос... В осле только первый сезон или есть и второй тоже? Если да, то что это за запись...

ЗЫ. Самому проверить возможности пока нет, т.к. сижу через модем...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Пт Май 05, 2006 10:06 pm Заголовок сообщения:
Там и первый не весь - рипы двд-шника с частью 1 сезона... Пока еще не появилось рипа нового DVD со всем 1 сезоном.
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 8
Откуда: Чебоксары
Добавлено: Пт Май 05, 2006 10:19 pm Заголовок сообщения:
А что разве был старый ДВД с первым сезоном? Я думал в осле записи с какого нибудь канала...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 22
Откуда: Санкт-Петербург
Добавлено: Сб Май 06, 2006 5:54 am Заголовок сообщения:
Нет, там файлы, сграбленные с DVD. Я уже скачал 2 серии, качество вполне удовлетворительное... Но всех серий нет, кажется, а второго сезона вообще нет ни одной серии... Впрочем, он особо и не нужен...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 8
Откуда: Чебоксары
Добавлено: Пт Май 12, 2006 7:22 pm Заголовок сообщения:
Вчера просматривал содержимое VHS кассет и наткнулся... на недостающие у меня серии Чародея 3 и 8, записанные с некого канала АСТ Smile Теперь у меня оказывается все, кроме 1 и 2.
Ну надо же, я напроч забыл что эти серии дописывал. Вчера же и просмотрел, оказывается я только 1-2 серии совсем никогда не видел Laughing
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Сб Июн 03, 2006 10:33 pm Заголовок сообщения:
У меня 1, 2 есть... 4 тоже... пытаюсь докачать 3 и 5...
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Вс Июн 04, 2006 4:14 pm Заголовок сообщения:
Гг ) 5 серий есть ) качаю дальше...
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Ср Июн 07, 2006 11:49 am Заголовок сообщения:
Есть 9 серий... приближаюсь к заветной 13 серии (последней, что есть в осле...). В общем, мне нужен ДВД-записыватель и я смогу записывать ^_^
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Пт Июн 09, 2006 8:15 pm Заголовок сообщения:
Все! 13 серий посмотрел! ^_^ Я так взволнован, блин! ))) Подскажите, где б достать остальные 13 серий?
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
whhy

Зарегистрирован: 12.06.2006
Сообщения: 3
Добавлено: Пн Июн 12, 2006 12:55 pm Заголовок сообщения:
А можно ссылку на эти 13 серий. Или как это все делается, а то я не умею пользовать ОСла, так что хотелось бы поподробнее. И можно ли где нить посмотреть файлы, которые оттуда можно скачать?

Заранее благодарен
Artemiy

Зарегистрирован: 12.06.2006
Сообщения: 1
Добавлено: Пн Июн 12, 2006 7:40 pm Заголовок сообщения:
S eMule ochen dolgo kachat', no esli narod budet skachivat' 175-mb-nye serii, to ya ih budut zalivat' na megaupload (ottuda napryamuyu mozhno skachivat')
_________________
Sizhu s Mac OS X, tut kodirovka glyuchit...
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 4
Добавлено: Вт Июн 13, 2006 10:49 am Заголовок сообщения:
То Артемий:

Конечно будем качать! Я, например, ослом пользоваться не могу - порты заблокированы. Поэтому, так еще и не посмотрел ни одной серии Sad

Кстати, если не сложно, сделайте сразу зеркало - на FileFactory
whhy

Зарегистрирован: 12.06.2006
Сообщения: 3
Добавлено: Вт Июн 13, 2006 4:53 pm Заголовок сообщения:
TO Artemiy:::

Я думаю, что все будут очень признательны, если серии появятся на megaupload или еще где нить. Поэтому убедительная кинуть ссылку на них, когда они окажутся в инете.

Заранее благодарен.
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Вт Июн 13, 2006 8:48 pm Заголовок сообщения:
То Artemiy:
если уж качать (хотя лично я не сторонник подобных вещей), то только не через Megaupload - оттуда из России не прорваться, т.к. количество одновременных пользователей из одной страны ограничено. Так что лучше использовать RapidShare.de
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3
На страницу 1, 2, 3 След.
Страница 1 из 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Осёл...? Или...?

Spellbinder. Land of the Dragon Lord

Осёл...? Или...?
На страницу Пред. 1, 2, 3 След.
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 5
Добавлено: Ср Июн 14, 2006 10:46 am Заголовок сообщения:
Вопрос о том, какой из серверов лучший - давно уже наболевший. Лично мне, например, не нравится рапида, т.к. у нее есть ограничение на размер скачанного в час плюс в среднем нужно ожидать 40 мин, прежде чем появится линк для скачки... В общем-то эта проблема решается просто - чтобы никого не обижать, делают зеркала на все популярные сервисы, и дальше каждый выбирает тот сервис, который лучше всего у него работает... Конечно это морока для заливальщиков, но зато все будут благодарны.
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Ср Июн 14, 2006 3:18 pm Заголовок сообщения:
Vetas писал(а):
Лично мне, например, не нравится рапида, т.к. ... в среднем нужно ожидать 40 мин, прежде чем появится линк для скачки...

Ну, ожидать приходится все-таки 40 СЕКУНД, а не минут. А с Megaupload из России скачать вообще практически невозможно (только если поздно ночью).
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 29
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 5:48 pm Заголовок сообщения:
Привет всем!!! Ура!!! Народ пишет сообщения!!! Спасибо!... Море восторга... Very Happy

По поводу скачек через различные системы, то через eMule, на мой взгляд, качать бесперспективно. Где-то у меня есть ссылка на BitTorrent, говорят там лучше... А через остальные я и не пробовал...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 16
Откуда: Москва
Добавлено: Ср Июн 14, 2006 9:26 pm Заголовок сообщения:
Ну я то уже скачал с осла ^.^ Числа с 17-18 (траффика пока нет) планирую, соответственно, на что-нибудь залить. Вот еще такой вопрос: стоит ли перекодировать для уменьшения размера или оставить в оригинальном качестве?

MegaUpload.com вполне доступен и для российских пользователей, надо всего лишь поставить ALEXA Toolbar, которую он предлагает, и проблем не будет, у меня, по крайней мере, больше их нет ^.^ А так - залью на что угодно, что поддерживает 175-мегабайтные файлы (или, если перекодировывать, то соответственно...). На RapidShare заливать не буду, говорю сразу. Embarassed Ожидать там надо не 40 минут, а часа по два иногда...
Так что предлагайте, как вам удобней, так и сделаю! Мне не трудно абсолютно, я с ста мегабитами\с!

Через BitTorrent качать как раз бесперспективно... я пытался. Хотя обычно я через него все и качаю. В случае с Чародеями, Осёл оказался полезней. Cool
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 15
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 11:17 pm Заголовок сообщения:
Артемий

я через торрент скачал за три дня!! и засидил уже 5 гигов кстати. может у кого как:)
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 15
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 11:18 pm Заголовок сообщения:
кстати, Артемий , у тебя нет 14-26 серий?
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Ср Июн 14, 2006 11:21 pm Заголовок сообщения:
Артемий писал(а):
MegaUpload.com вполне доступен и для российских пользователей, надо всего лишь поставить ALEXA Toolbar, которую он предлагает, и проблем не будет

ага, установи spyware и качай без проблем!
ALEXA включена в списки spyware Symantec, McAfee и др. компаниями.
Фрагмент Privacy Policy ALEXA: "ALEXA COLLECTS AND STORES INFORMATION ABOUT THE WEB PAGES YOU VIEW, THE DATA YOU ENTER IN ONLINE FORMS AND SEARCH FIELDS WHILE USING THE ALEXA SOFTWARE, AND, WITH VERSIONS 5.0 AND HIGHER OF THE BROWSER COMPANION SOFTWARE, THE PRODUCTS YOU PURCHASE ONLINE" В переводе: "ALEXA собирает и хранит информацию о просмотренных вами вэб-страницах, данных, которые вы вводите в он-лайн формы (username - однозначно, а пароли, интересно, тоже? - LBW) и поля для поиска в процессе использования вами программного обеспечения ALEXA, а также браузеров (версий 5.0 и выше), компонентом которых ALEXA является; [ALEXA также собирает информацию] о продукции, которую вы приобритаете через интернет".
Не хочу, чтобы мое сообщение выглядело эдакой страшилкой. Но не случайно же в интернете и книгах по безопасности существуют подробные инструкции по УДАЛЕНИЮ компонентов ALEXA, устанавливаемых по умолчанию в браузере IE, неговоря уже о Toolbar ....
Артемий писал(а):
...На RapidShare заливать не буду. ... Ожидать там надо не 40 минут, а часа по два иногда...

Лично мне ни разу не приходилось ожидать больше положенных 40 СЕКУНД. Хотя, настаивать на преимуществах RapidShare не буду, т.к. сам скачивать эти серии, в любом случае, не планирую.
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 16
Откуда: Москва
Добавлено: Чт Июн 15, 2006 11:25 am Заголовок сообщения:
ХЗ, я поставил и отрубил, она не вылезает ^.^ Spyware-ом считается любая тулбарка сторонняя, кроме Гугловской...

14-26 серий у меня нет, т.к. с ними ДВД не было... А торрент я неделями ждал, и не дождался.
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Чт Июн 15, 2006 12:26 pm Заголовок сообщения:
Google Toolbar, как и Google Desktop Search - такие же spyware, т.е. программы-шпионы, собирающие информацию о пользователе и посылающие ее неизвестно куда.
whhy

Зарегистрирован: 12.06.2006
Сообщения: 4
Добавлено: Чт Июн 15, 2006 12:39 pm Заголовок сообщения:
TO Артемий:::

А можно хотя бы ссылочку на серии в Осле запостить, а то уже не терпится посмотреть серии))). А еще краткую инструкцию по скачке с Осла, а то я не разобрался еще с eDonkey.

Хотя вобще и какой нибудь МегаАплод тоже хорошо, главное, чтобы скачать откуда нибудь.

Жду с нетерпением серии Чародея.
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 5
Добавлено: Чт Июн 15, 2006 1:36 pm Заголовок сообщения:
Итак, рапида отпадает... Кстати, с мегаАплоад у меня тоже в последнее время проблемы... Пишет, что все download-слоты заняты. И так уже приблизительно с месяц (я качаю фильмы с других сайтов). Проблема в том, что количество слотов для одной страны действительно ограничено...

То Артемий: Пожалуйста, залейте серии на FileFactory.com. Этот сервис поддерживает файлы размером в 300 мб максимум. Пережимать видео, я думаю, не стоит, потеряется качество. Хотя для пользователей с низкой скоростью инета можно сделать. У меня скорость высокая, иногда доходит до 400 кб/с.

То Артемий 2: Еще чуть не забыл. Если не сложно измените расширение файла на RAR или IVA. А то у меня прокся запрещает видео и музыку качать... Можно упаковать архиватором "без сжатия" и добавить инфу для восстановления на всякий случай.

Как и whhy,
Жду с нетерпением серии Чародея.
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 5
Добавлено: Чт Июн 15, 2006 2:10 pm Заголовок сообщения:
Ввел в заблуждение, сказав, что FileFactory поддерживает файлы размером в 300 мб максимум. На самом деле можно заливать куски по 500 мб! Так что проблем с заливкой быь не должно
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 16
Откуда: Москва
Добавлено: Пт Июн 16, 2006 5:57 pm Заголовок сообщения:
to WHHY: качать с помощью eDonkey сразу не советую... eMule гораздо удобней и расширенней, на мой взгляд... Ссылок не помню, осёл далеко от меня сейчас, но суть такая: в eMule надо подключиться к DonkeyServer #2 и использовать поиск на строку " spellbinder ". Там советую список отсортировать по размеру, => где-то внизу будут видео файлы с сериями. Чтобы начать их скачивать, достаточно сделать двойной щелчок по ним.

to Vetas: Тогда залью пока без пережимания, а если кому-нибудь будет тяжело скачивать такие объёмы, займусь перекодировкой параллельно с несжатыми эпизодами. После выходных начну выкладывать потихонечку, т.к. траффик еще не восстановился.ъ

А насчет мегааплоада и тулбаров, у меня прсото стоит файрволл и если что не так, он сечет всё, что надо. Так что ALEXA Toolbar, даже если и умеет вдруг, не причиняет никакого абсолютно вреда. Держать ее включенной абсолютно не нужно, к тому же. Есть и есть... А мегааплоад работает!
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
whhy

Зарегистрирован: 12.06.2006
Сообщения: 4
Добавлено: Вс Июн 18, 2006 8:15 am Заголовок сообщения:
TO Артемий:::

премного благдарен, попробую скачать)))
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 29
Откуда: Санкт-Петербург
Добавлено: Пн Июн 19, 2006 2:21 am Заголовок сообщения:
BitTorrent рулит! Куча плюсов по сравнению с eMule. Во-первых, файлы скомпонованы в пакет, и грузит нормально более менее, а не со скоростью 1 байт в секунду... И в очередище не ждет сутками... Качаю уже второй день... Выкачал 36,7% (это от 2,2 Гб)... Еще несколько дней, всё скачаю...
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3 След.
Страница 2 из 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Осёл...? Или...?

Spellbinder. Land of the Dragon Lord

Осёл...? Или...?
На страницу Пред. 1, 2, 3
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 17
Откуда: Клайпеда, Литва
Добавлено: Пн Июн 19, 2006 9:07 am Заголовок сообщения:
я ж говорил:)
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 17
Откуда: Москва
Добавлено: Пн Июн 19, 2006 7:24 pm Заголовок сообщения:
Вот первая серия на мегааплоаде, т.к. FileFront сказал, что временно там закачка не работает:
http://www.megaupload.com/?d=HJAY6H1L
размер: ок. 175 Мб.
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 7
Добавлено: Вт Июн 20, 2006 11:05 am Заголовок сообщения:
То Артемий:
Артемий, я просил на FileFACTORY, а не FileFront....
http://www.filefactory.com. После открытия страницы вверху будет меню, выбираете второй пункт UPLOAD и дальше - как обычно - прикрепить файл и т.д. После закачки система выдаст 3 ссылки - на закачку, удаление и еще на что-то.

PS А с MegaUpload и с Sexupload - увы - уже месяц ничего не могу скачать.

PPS И еще поменяйте пожалуйста расширение файла c AVI на RAR

Заранее спасибо.
Vetas

Зарегистрирован: 13.06.2006
Сообщения: 7
Добавлено: Вт Июн 20, 2006 11:07 am Заголовок сообщения:
Попробую скачать с MegaUpload. Хотя на 99% уверен, что не получится.
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3
На страницу Пред. 1, 2, 3
Страница 3 из 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - О сериале в Интернете

Spellbinder. Land of the Dragon Lord

О сериале в Интернете
Список форумов Spellbinder. Land of the Dragon Lord -> Общие вопросы
Автор Сообщение
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 11:58 am Заголовок сообщения: О сериале в Интернете
Я тут нашел в ЖЖ (livejournal.com) сообщество spellbinderfans. Здорово! Присоединяйтесь!

Кстати, у кого есть ЖЖ, давайте что ли подобавляем друг друга во френды...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 23
Откуда: Чебоксары
Добавлено: Чт Июн 15, 2006 4:48 pm Заголовок сообщения:
У меня пока нету ЖЖ, но наверное заведу раз такое дело Wink
Присоединюсь в самое ближайшее время...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 11:17 pm Заголовок сообщения:
Кстати, может создать в ЖЖ русскоязычное сообщество, посвященное Чародеям?... Хотя пустовать оно, наверное, будет... Да и не совсем понятно, о чем там можно писать...
BoS

Зарегистрирован: 04.05.2006
Сообщения: 3
Добавлено: Пн Июн 19, 2006 11:01 pm Заголовок сообщения:
Хм, там и ссылка есть на магазин, может у кого нить кредитка приобретёт сериал?
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 23
Откуда: Чебоксары
Добавлено: Вт Июн 20, 2006 7:10 pm Заголовок сообщения:
39.95$ + доставка, выйдет довольно немало...

P.S. У меня кредитки нету Smile

2 spellbinder Скорее всего будет пустовать... лучше пусть все в одном месте будет - тут на форуме, пока вроде и народ появляется Wink
BoS

Зарегистрирован: 04.05.2006
Сообщения: 3
Добавлено: Вт Июн 20, 2006 11:00 pm Заголовок сообщения:
Да ну, нормально, на амазоне я все сериалы беру по 40-50 баксов, да и доставка выходит нехило из Америки, из Австрии или где этот магазин базируется наверно дешевле будет
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 18
Откуда: Клайпеда, Литва
Добавлено: Вт Июн 20, 2006 11:57 pm Заголовок сообщения:
BoS
не все такие богатые как ты..
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Ср Июн 21, 2006 2:15 am Заголовок сообщения:
Смысл покупать первые 13 серий, если они есть в интернете, и все, кому надо, уже их скачали... Да и мне обещали копии этих дисков (правда, пока ничего не слыхать...)...
Xamelok

Зарегистрирован: 21.06.2006
Сообщения: 3
Откуда: Москва
Добавлено: Ср Июн 21, 2006 12:03 pm Заголовок сообщения:
А никто не знает, есть где-нибудь субтитры хотя бы на часть серий? Question
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 23
Откуда: Чебоксары
Добавлено: Ср Июн 21, 2006 9:22 pm Заголовок сообщения:
Скорее всего нету... На DVD нет английских сабов, так что врядли кто-то специально их делал, русских же - еще маловероятнее.
Список форумов Spellbinder. Land of the Dragon Lord -> Общие вопросы Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Первый просмотр и первые впечатления...

Spellbinder. Land of the Dragon Lord

Первый просмотр и первые впечатления...
На страницу 1, 2 След.
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Автор Сообщение
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 11
Откуда: Чебоксары
Добавлено: Пт Май 05, 2006 7:15 pm Заголовок сообщения: Первый просмотр и первые впечатления...
Предлагаю всем рассказать о своем первом просмотре сериала "Чародей. Страна Великого Дракона" и о первых впечатлениях, связанных с ним Wink

Вот я и начну...
Было это в далеком 1999 году. Сериал тогда шел по каналу РТР в дневное время (кажется в 14 часов), показывали его по 2 серии сразу. А еще бывали дни когда вместо сериала включали Парламентский час (шли тогда заседания по поводу импичмента Ельцина) и тогда, если повезет, показывали хотя бы одну серию... ну а если нет, то возмущению не было предела...
Тогда я его посмотрел не с самого начала, но с первых посмотренных серий я буквально засматривался им и ждал следующего дня. Правда тогда мне не совсем было понятно в последней серии что за штука эта Оракул Very Happy т.к. я видел серии уже после захвата власти Шараком.
Хотя это был и не самый первый раз (я видел сериал отрывками еще раньше, когда коказывали его по выходным, но не полностью и лишь малую часть), но запомнил я именно этот просмотр с Парламентским часом в винигрете Laughing
Вот, а потом был уже просмотр целиком, и полное "офанатение" Smile
Сейчас вспоминаю те первые впечатления от фильма как самые яркие моменты из детства Rolling Eyes и с удовольствием смотрю сериал в записи на VHS какой уже не помню раз...

Последний раз редактировалось: DmitryGM (Пт Май 05, 2006 9:13 pm), всего редактировалось 1 раз
Gen

Зарегистрирован: 04.05.2006
Сообщения: 1
Добавлено: Пт Май 05, 2006 7:54 pm Заголовок сообщения:
Случайно наткнулся, когда переключал каналы. Смотрел с третей серии первой части. Затем вторую часть. Просто не мог оторваться.
К сожалению смотрел всего один раз и не записал... Mad
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Сб Май 27, 2006 5:55 pm Заголовок сообщения:
Впервые я увидел «Страну Великого Дракона» где-то в 1998г по РТР. Как-то раз, случайно переключив канал, попал на сцену погони Л’ов за Кэтти и Меком. Т.к. к тому моменту я уже довольно давно интересовался параллельными мирами, второй «Чародей» стал моим любимым фильмом. Во многом, благодаря первому впечатлению – образам главных героев, их отваге и стойкости даже перед лицом опасностей, подстерегающих в неведомых пространствах…
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 22
Откуда: Санкт-Петербург
Добавлено: Вс Май 28, 2006 1:55 am Заголовок сообщения:
Uh. Спасибо всем, кто пишет!! Я тоже напишу большой развернутый отзыв где-то так числа после 26-го июня... А скоро и на сайте будет такой раздел, где будут публиковаться отзывы посетителей о сериале, мнения, впечатления и пр...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 10
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 7:22 pm Заголовок сообщения:
Надо и мне отметиться чтоли..

Всё началось с первой части. В то время я как раз подсел на фэнтази, Толкин, Перумов.. Просто не мог оторваться. И тут такой сериал!! Смотрел запоем просто:) В то время даже не обращал на игру актеров, сюжет просто захватил.. Но первую часть смотрел все один раз.

А вот вторую.. Я даже и не надеялся на продолжение. Как то заглянул в програмку передач. Смотрю, Чародей 2!! Радости не было предела:) Хотя почему то большинству нравится первая сать больше, вторая оставила не менее восхищения! Дада.. каждый день просыпался с ожиданием новой серии, прогулы уроков и т.п. Smile Самые ужасные дни были выходные, т.к. сериал первый раз шел по рабочим дням.

А вот когда его пустили второй раз, то вышло так, что по одному каналу он шел по рабочим,а по другому по выходным по 2 серии. Так я и там и сям смотрел. Увы записал только одну серию,о чем жалел потом нереально. Т.к. его больше не повторили на доступных каналах. Эту серию(по моему 20,где-то к концу) смотрел раз 15.

Думал даже, что будет 3 сезон. Но увы.. Щас вот ожидаю ДВД, которые получу при помощи админа.. Админ самый настоящий чародей!! Такое чудо всем утстроит:) Если б ещё и первую часть получить, было бы верхом блаженства:)

За сим заканчиваю
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Ср Июн 14, 2006 9:28 pm Заголовок сообщения:
Ага, помню, когда его аж на двух каналах показывали! Смотрел с упоением!

А от ДВД и я не отказался бы ^.^ (скромно заметил Артемий...)
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Ср Июн 14, 2006 11:29 pm Заголовок сообщения:
PAVEL,
почему же большенству? Очень многим, как и мне самому, гораздо сильнее нравится вторая часть. В ней значительно больше динамики, и, я бы сказал, драматизма.
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 22
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 11:31 pm Заголовок сообщения:
Артемий, почему же Вы "скромно заметили, что от DVD не отказались бы"... Вы получите эти диски, т.к. Вы занесены в список, по которому впоследствии я буду рассылать сериал... Причем, Вы даже где-то ближе к началу, т.к. после Вас было еще много людей...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 10
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 11:46 pm Заголовок сообщения:
Lost Between Worlds
А вот пока искал сериал в сети, очень много посетил форумов, в том числе и иностранных. Так большинство писало что первая часть грубо говоря круто, а вторую и смотреть не стоит. Совсем уже не то. Яс этим не согласен,прсото видел эти мнения в сети.

spellbinder
а я самый последний наверное? Smile
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Чт Июн 15, 2006 12:01 am Заголовок сообщения:
Pavel
самый последний, наверное, это я, т.к. официально еще не регестрировал заявку...
Что касается популярности в Интернет, то да, Speebinder1997 - единственный он-лайн ресурс, посвященный именно Стране Великого Дракона. Но и по первой части сайтов не густо - пара страничек и spellbinder.org. А Второй Чародей очень многие называют классикой детского кино.

Последний раз редактировалось: Lost Between Worlds (Чт Июн 15, 2006 12:22 am), всего редактировалось 1 раз
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 10
Откуда: Клайпеда, Литва
Добавлено: Чт Июн 15, 2006 12:20 am Заголовок сообщения:
Lost Between Worlds

так поспешай! а то мало ли ещё кто-нибудь зарегестрирует:)
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 15
Откуда: Москва
Добавлено: Чт Июн 15, 2006 11:26 am Заголовок сообщения:
spellbinder
А я даже и забыл ^.^ Спасиба! ))
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 22
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 11:48 am Заголовок сообщения:
Lost Between Worlds, нет-нет, Вам, Николай, никакая заявка не нужна... Вы один из самых первых, и Вы знаете, почему... Так что этот вопрос не должен Вас волновать...

Артемий писал(а):
А я даже и забыл ^.^ Спасиба! ))

Я тоже, честно говоря, и не знаю, кто там есть в этом списке... Для того он и создается, чтобы никого не забыть...

Кстати, мне тоже больше нравится "Чародей. Страна Великого Дракона", но это, наверное, исключительно потому, что я смотрел ее очень много раз, и этот фильм очень глубоко запал мне в душу, а вот "Чародей" я почти совсем не смотрел...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 10
Откуда: Клайпеда, Литва
Добавлено: Чт Июн 15, 2006 12:09 pm Заголовок сообщения:
spellbinder
а какой я по счету в списке? если не секрет
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 11
Откуда: Чебоксары
Добавлено: Чт Июн 15, 2006 4:53 pm Заголовок сообщения:
Мне вот изначально полюбился тоже именно второй сериал. т.к. его я первым и увидел, но позже, как посмотрел первую часть, также полюбил и ее:)
Сейчас я особо и не делю какая часть мне больше нравится - обе нравятся, даже больше чем нравятся, но ближе наверное Страна Великого Дракона, с нее то ведь все и начиналось...
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3
На страницу 1, 2 След.
Страница 1 из 2


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Первый просмотр и первые впечатления...

Spellbinder. Land of the Dragon Lord

Первый просмотр и первые впечатления...
На страницу Пред. 1, 2
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Автор Сообщение
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 9:44 pm Заголовок сообщения:
Pavel писал(а):
а какой я по счету в списке? если не секрет

12-ый. Впрочем, список большой роли, на самом деле, не играет...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 18
Откуда: Клайпеда, Литва
Добавлено: Пт Июн 16, 2006 12:43 am Заголовок сообщения:
а что играет роль?
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Пт Июн 16, 2006 9:55 am Заголовок сообщения:
Играет роль то, кто быстрее ответит на мое уведомление о готовности дисков и сообщит свой почтовый адрес или другие возможности доставки. Рассылать-то сообщения о готовности DVD я буду единовременно по всему списку (правда, некоторым людям придется звонить по телефону), ну а там кто почту быстрее почитает, обдумает, ответит, тот быстрее и получит. Хотя и отправлять-то бандероли буду, наверное, тоже пачками... Поэтому порядковые номера - это условность...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 18
Откуда: Клайпеда, Литва
Добавлено: Пт Июн 16, 2006 11:13 am Заголовок сообщения:
а как расплачиваться? банковским переводом,по почте, или типо вестерн юнион? или по вэбмани?[/list]
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Пт Июн 16, 2006 9:51 pm Заголовок сообщения:
Подробности будут, когда диски будут...
Row

Зарегистрирован: 20.06.2006
Сообщения: 2
Откуда: Казань
Добавлено: Вт Июн 20, 2006 2:37 pm Заголовок сообщения:
Привет всем! Позвольте присоединиться!
Я посмотрела Страну Великого Дракона давно уже, и не помню когда, наверное, как и все в 1998 Smile Была в восторге. Всё было (и есть) так красиво и интересно. Не говоря уж о том, что лет мне тогда было 12-13, так что самое время для таких вещей.
Вторая часть мне почему-то нравится больше, может потому, что смотрела я её целиком или актёры больше нравятся...
И ещё... Embarassed Не слишком нахально попроситься в список прендентов на DVD?
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 18
Откуда: Клайпеда, Литва
Добавлено: Вт Июн 20, 2006 4:19 pm Заголовок сообщения:
Row
я думаю админ девушке не посмеет отказать:))
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 13
Откуда: Москва
Добавлено: Вт Июн 20, 2006 4:55 pm Заголовок сообщения:
Row
Добро пожаловать!
Рад, что в Казани тоже есть поклонники и поклонницы "Страны Великого Дракона"! Smile
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 20
Откуда: Чебоксары
Добавлено: Вт Июн 20, 2006 7:08 pm Заголовок сообщения:
Row, приветствую Smile
Здорово что народу все больше и больше становится, и география также расширяется...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Ср Июн 21, 2006 2:27 am Заголовок сообщения:
Row, приветствую Вас на этом форуме! Искренне, надеюсь, что Вам будет интересно его посещать, и Ваши сообщения еще появятся на его страницах... По поводу DVD, то, разумеется, Ваша просьба не останется без внимания (и нисколько она не нахальная... Wink ). Занесу в список. Адрес Ваш возьму из информации о пользователе, имя запишу как "Row", если не возвражаете (имя нужно, чтобы потом я мог к Вам как-то обратиться в письме, последующем вслед за тем, как диски будут готовы)...
Pavel писал(а):
я думаю админ девушке не посмеет отказать:))
Ни в коем случае
Lost Between Worlds писал(а):
Рад, что в Казани тоже есть поклонники и поклонницы "Страны Великого Дракона"!
Мы есть везде...
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3
На страницу Пред. 1, 2
Страница 2 из 2


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Почему Вы любите этот сериал?

Spellbinder. Land of the Dragon Lord

Почему Вы любите этот сериал?
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме

Почему я люблю этот сериал?
Люблю фантастические фильмы и сериалы
28%
28% [ 2 ]
Интересна культура востока и все что с этим связано
0%
0% [ 0 ]
Интересна идея параллельных миров
71%
71% [ 5 ]
Просто люблю хорошие детские сериалы
0%
0% [ 0 ]
Другое (пояснить)
0%
0% [ 0 ]
Всего голосов : 7

Автор Сообщение
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 18
Откуда: Чебоксары
Добавлено: Пт Май 05, 2006 10:27 pm Заголовок сообщения: Почему Вы любите этот сериал?
Я за пункт №3, хотя и номер 1 не исключаю Smile

Если кто не согласен с вариантами, высказывайте свое мнение и ответ на вопрос...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 29
Откуда: Санкт-Петербург
Добавлено: Сб Май 06, 2006 5:57 am Заголовок сообщения:
Подходят первые три варианта.... Жаль,нет множественного выбора... Культура Востока!!! Да!!! На Восток я и запал как раз после этого сериала.... На всю жизнь повлияло... Как-нибудь расскажу поподробнее....
Row

Зарегистрирован: 20.06.2006
Сообщения: 2
Откуда: Казань
Добавлено: Вт Июн 20, 2006 2:44 pm Заголовок сообщения:
Я тоже за первые три пункта, хотя за первый больше остальных Smile Люблю приключенческие и фантастические сериалы, правда, смотря какие, порой такой кошмар встречается. Насчет идеи параллельных миров - не то чтобы я от неё в восторге Rolling Eyes , но в некоторых сериалах смотрится здорово - всё так меняется... Я уже не слишком хорошо помню всё, но помню чувства, скоторыми сериал смотрела и тогдао мне казалось замечательным всё... Very Happy
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - DVD!

Spellbinder. Land of the Dragon Lord

DVD!
На страницу 1, 2 След.
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 27
Откуда: Санкт-Петербург
Добавлено: Вс Июн 04, 2006 3:03 am Заголовок сообщения: DVD!
Могу сообщить радостную новость. Я получил долгожданные первые две серии "Страны Великого Дракона". Скоро смогу начать работу над дисками. Постараюсь уложиться до 15 июля, впрочем, ничего не обещаю... Вот такие дела... DVD грядут...
В этой теме буду публиковать новости по данному вопросу.
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 27
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 6:09 pm Заголовок сообщения:
Работа над записью DVD с Чародеем началась! С вероятностью больше 80% будут готовы в июле...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 6:58 pm Заголовок сообщения:
А первых чародеев не прислали ещё? На оригинальных ДВД?
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 16
Откуда: Москва
Добавлено: Ср Июн 14, 2006 9:29 pm Заголовок сообщения:
Кстати, серии с 5 по 26 продаются в Рунете уже давно... но - продаются.
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
regmore

Зарегистрирован: 14.06.2006
Сообщения: 4
Добавлено: Ср Июн 14, 2006 9:49 pm Заголовок сообщения:
spellbinder писал(а):
Работа над записью DVD с Чародеем началась! С вероятностью больше 80% будут готовы в июле...

Уважаемый Админ. Напишите пожалуйста подробнее о планах на DVD: какие серии есть и по какой цене думаете продавать?
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 11:10 pm Заголовок сообщения:
regmore
regmore писал(а):
Уважаемый Админ. Напишите пожалуйста подробнее о планах на DVD: какие серии есть и по какой цене думаете продавать?

отвечу за админа, дабы известна инфа. Серии все есть, а оплата только за стоимость балванок и пересылку. Никакие финансовые выгоды не преследуются.

Админ, надеюсь не будешь злиться:)
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 27
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 11:24 pm Заголовок сообщения:
Артемий писал(а):
Кстати, серии с 5 по 26 продаются в Рунете уже давно... но - продаются.

Продаются. Но мои диски будут содержать точно копии того, что там продается. Тот человек как раз и записывал сериал по моей просьбе. Фактически я у него и заказал услугу записи этих серий напрямую со спутника, а уж то, что теперь он их продает, то это его желание, и я никакого отношения к этому не имею...
Pavel писал(а):
отвечу за админа, дабы известна инфа. Серии все есть, а оплата только за стоимость балванок и пересылку. Никакие финансовые выгоды не преследуются.

Ну, Павел, по-моему, я в Вашем представлении являюсь злобным-презлобным админом, который постоянно злится по пустякам... Embarassed Нуууу... Не надо так... Cool А по поводу Вашего сообщения, то спасибо Вам! Мне меньше писать... Вы правы, коммерческая выгода не преследуется, оплачивается стоимость болванок, боксов, бумаги для печати обложки, чернил для ее печати и пересылка... Есть еще кое-какие тонкости, но о них сообщу по факту готовности дисков... Также возможны различные варианты комплектации. Например, если Вам не нужна обложка или коробки для дисков, то я могу отправить и без них.... Впрочем, думаю, что ради просто хотя бы эмоционального удовлетворения надо сделать так, чтобы все было красиво и более менее профессионально (а не просто диски в конвертике с надписью DVD-R Mr. Green )
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Ср Июн 14, 2006 11:49 pm Заголовок сообщения:
spellbinder
Дада!! Знаю! Убедил ты меня уже в письме:)) Я жду комплект дисков в коробочках с обложкой в формате двд видео с меню!!
regmore

Зарегистрирован: 14.06.2006
Сообщения: 4
Добавлено: Чт Июн 15, 2006 10:54 am Заголовок сообщения:
Мне полиграфия не нужна. Нужны разве что коробки (чтобы по пути не диски не повредились).

Интересует примерная цена???

И еще. На форуме пока мало инфы, но у вас первая часть т.е. "Чародей" есть?
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 27
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 11:39 am Заголовок сообщения:
Pavel писал(а):
Я жду комплект дисков в коробочках с обложкой в формате двд видео с меню!!

Будет. Обещаю.
regmore писал(а):
Интересует примерная цена???

С учетом того, что обложка не нужна (зря-зря, по-моему с нею будет гораздо лучше и красивее, впрочем Вам решать), стоимость составит 20-25 рублей за диск.
Первой части нет. Возможно, будет англоязычная версия, и то только первые 13 серий (копия оригинальных дисков). Впрочем, эти серии, судя по всему, уже есть у всех, кто хотел...

Еще я хочу отметить то обстоятельство, что, если кто-нибудь желает в дальнейшем перепродавать диски с целью получения какой бы то ни было личной выгоды, то меня это не устраивает ни при каких обстоятельствах...
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Чт Июн 15, 2006 12:12 pm Заголовок сообщения:
spellbinder

а разве тот парень, которому прислали из австралии двд, не говорил что там полный сезон? или реально только первые 13 серий?
regmore

Зарегистрирован: 14.06.2006
Сообщения: 4
Добавлено: Чт Июн 15, 2006 3:05 pm Заголовок сообщения:
spellbinder писал(а):

С учетом того, что обложка не нужна (зря-зря, по-моему с нею будет гораздо лучше и красивее, впрочем Вам решать), стоимость составит 20-25 рублей за диск.

spellbinder писал(а):

Первой части нет. Возможно, будет англоязычная версия, и то только первые 13 серий (копия оригинальных дисков). Впрочем, эти серии, судя по всему, уже есть у всех, кто хотел...

1. Сколько будет всего дисков?
2. Сколько будут стоить диски с обложками?
3. Неужто первой части нигде нет на русском???
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 15
Откуда: Чебоксары
Добавлено: Чт Июн 15, 2006 4:45 pm Заголовок сообщения:
spellbinder, жди второй комплект 1-4 серий, скоро придет Smile

Цитата:
3. Неужто первой части нигде нет на русском???

regmore, у меня есть 3-26 серии первой части на русском языке, записанные большей частью с канала Культура, все это пока на VHS. Но в самое ближайшее время (где то через неделю) я намерен оцифровать 14-26 серии... более подробно сообщу позже (после согласования этого вопроса с админом:)) Если он не против, то могу взять на себя создание DVD дисков с этими сериями...

P.S. Никакой личной выгоды также не преследую!
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Чт Июн 15, 2006 5:19 pm Заголовок сообщения:
DmitryGM !!!!!!!!!!!!
и ты тоже сможешь выслать эти диски?? Может можно записаться в очередь уже? Smile
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 14
Откуда: Клайпеда, Литва
Добавлено: Чт Июн 15, 2006 5:23 pm Заголовок сообщения:
а 3-13 серии, звуковые дорожки может выложишь где нить?
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3
На страницу 1, 2 След.
Страница 1 из 2


Spellbinder. Land of the Dragon Lord :: Просмотр темы - DVD!

Spellbinder. Land of the Dragon Lord

DVD!
На страницу Пред. 1, 2
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
regmore

Зарегистрирован: 14.06.2006
Сообщения: 5
Добавлено: Чт Июн 15, 2006 9:04 pm Заголовок сообщения:
Но я так и не понял. Сколько всего DVD будет???
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Чт Июн 15, 2006 9:41 pm Заголовок сообщения:
Pavel писал(а):
а разве тот парень, которому прислали из австралии двд, не говорил что там полный сезон? или реально только первые 13 серий?

Этот парень просто исчез и не отвечает на письма... Crying or Very sad

regmore писал(а):
1. Сколько будет всего дисков?
2. Сколько будут стоить диски с обложками?

Всего, вероятно, будет 8-9 дисков. Стоимость ориентировочно - 30-40 рублей. Возможно, чуть больше...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Пт Июн 16, 2006 6:06 pm Заголовок сообщения:
Pavel писал(а):
DmitryGM !!!!!!!!!!!!
и ты тоже сможешь выслать эти диски?? Может можно записаться в очередь уже? Smile

Ответы на эти и другие вопросы в теме DVD, раздела Чародей.
_creulen_

Зарегистрирован: 16.06.2006
Сообщения: 5
Добавлено: Пт Июн 16, 2006 11:45 pm Заголовок сообщения:
Привет всем,народ извените меня конечно,может я и туплю....Но я большой поклоник этого сериала.
Скажите мне плиз!!!
Чародей страна великого дракона,кто собирается писать их на диски,сколько всего серий?И они все на русском языке?Ответьте плиз.
Зы владелец сайта ты молодец!!Самый лучьший сайт!!!
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Сб Июн 17, 2006 12:47 am Заголовок сообщения:
_creulen_, приветствую Wink
Писать на DVD Страну Великого Дракона будет администратор сайта Андрей. Будут там все 26 серий этого сериала, все на русском языке. Насколько мне известно 5-26 серии в записи со спутника в практически идеальном качестве, 1-4 - оцифровка с аналоговых носителей. Обо всем остальном есть и тут, и на сайте:)

2 spellbinder Извини что за тебя отвечаю Rolling Eyes
_creulen_

Зарегистрирован: 16.06.2006
Сообщения: 5
Добавлено: Сб Июн 17, 2006 11:58 am Заголовок сообщения:
а сколько весит 1 серия? Народ! Есть идея.
Кто знает что такое dc++???
Вообшем моно выложить в дц на каком нибудь российском хабе,да и скорость приличная.Просто охота скачать Страну Великого Дракона.
Кстате там и чат отличный,будем качать и чатица Cool
Жду ответа ДОБРОГО админа. Razz
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Сб Июн 17, 2006 4:14 pm Заголовок сообщения:
Как я понимаю одна серия будет около 1200 МБ (VBR 6500 кбит/c), так что для выкладывания придется ужимать, что не есть гуд. ИМХО, лучше дождаться DVD, т.к. этот сериал ДОСТОИН чтобы его смотреть в надлежащем качестве!
_creulen_

Зарегистрирован: 16.06.2006
Сообщения: 5
Добавлено: Сб Июн 17, 2006 5:20 pm Заголовок сообщения:
А у меня нет dvd-rom,надеюсь что ужмёте,меня впринцапе устраивает качество как на заставке(в разделе мультимедия).
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Вс Июн 18, 2006 11:11 pm Заголовок сообщения:
Комбо приводы CD-RW/DVD сейчас всего за 700 руб купить можно, DVD_RW за 1200, что по моему вполне приемлимо, и если покупать - лучше сразу писалку. Крайне рекомендую подкопить и купить Wink Не знаю чтоб сейчас делал без него, винт то не резиновый...
_creulen_

Зарегистрирован: 16.06.2006
Сообщения: 5
Добавлено: Пн Июн 19, 2006 12:16 am Заголовок сообщения:
Блин так выложат или я могу больше не заходить на форум? Evil or Very Mad
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 31
Откуда: Санкт-Петербург
Добавлено: Пн Июн 19, 2006 2:34 am Заголовок сообщения:
_creulen_ писал(а):
владелец сайта ты молодец!!Самый лучьший сайт!!!

Спасибо за добрые слова! Буду стараться...
DmitryGM писал(а):
2 spellbinder Извини что за тебя отвечаю

Всё верно. Спасибо, что съэкономил моё время...! Very Happy

_creulen_ писал(а):
а сколько весит 1 серия?

По-разному. От 872 Мб до 1,45 Гб. Зависит от различных характеристик, в особенности от работы алгоритма VBR применительно к конкретной серии и от источника записи.
DmitryGM писал(а):
этот сериал ДОСТОИН чтобы его смотреть в надлежащем качестве!

Отлично сказал!! Exclamation

_creulen_ писал(а):
Блин так выложат или я могу больше не заходить на форум?

Выкладывать никуда не буду! Это окончательное решение и обсуждению оно не подлежит. Я уже много раз говорил, что я делаю эти диски исключительно для себя, чтобы иметь любимый фильм на нормальном носителе, в нормальном качестве, в приличном оформлении и в виде законченного продукта... Вот. То, что я буду рассылать диски посетителям сайта - чистая благотворительность. Если не нравится, я могу вообще никому не отправлять, мне хуже не будет, уж поверьте.. Я хочу просто сделать людям приятное, т.к. отлично понимаю их чувства по отношению к этому сериалу и желание получить его целиком в цифровом виде.... Вот и всё. А возиться с выкладыванием у меня нет никакого желания, да и есть еще некоторые другие причины.... Если очень нужно, я в виде исключения, если будут свободные аппаратные ресурсы, могу ужать до 200-300 Мб за серию и отправить Вам на CD дисках...
_creulen_

Зарегистрирован: 16.06.2006
Сообщения: 5
Добавлено: Пн Июн 19, 2006 1:20 pm Заголовок сообщения:
да двд ром есть)))я погоричился))) А сколько сейчас доставка из питера в москву стоит? И каким способом я смогу оплатить за диски?
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 21
Откуда: Чебоксары
Добавлено: Пн Июн 19, 2006 2:48 pm Заголовок сообщения:
_creulen_ писал(а):
Блин так выложат или я могу больше не заходить на форум? Evil or Very Mad

А ты заходи на форум не только чтобы очередной раз попросить выложить сериал, а чтобы просто пообщаться в кругу фанатов Smile
А то если почитать форум, то пока только и есть посты в разделах "Где достать" Wink

P.S. Сорри за оффтоп, но с ними больше сообщений в форуме Very Happy
Pavel

Зарегистрирован: 14.06.2006
Сообщения: 18
Откуда: Клайпеда, Литва
Добавлено: Пн Июн 19, 2006 5:58 pm Заголовок сообщения:
ну так народ ждет сериала!! что обсуждать пока не посмотрел? я его так давно видел что помню только в общих чертах, а подробностей нет. вот получим сериал, посмотрим.. и будем обсуждать!
regmore

Зарегистрирован: 14.06.2006
Сообщения: 5
Добавлено: Ср Июн 21, 2006 8:58 pm Заголовок сообщения:
В общем админ молодчина!!!
Жду не дождусь, когда можно будет снова посмотреть любимый сериал!!!
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3
На страницу Пред. 1, 2
Страница 2 из 2


Spellbinder. Land of the Dragon Lord :: Просмотр темы - "Страна Великого Дракона" на английском языке

Spellbinder. Land of the Dragon Lord

"Страна Великого Дракона" на английском языке
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать?
Автор Сообщение
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Вт Май 30, 2006 2:13 pm Заголовок сообщения: "Страна Великого Дракона" на английском языке
Судя по сообщению Андрея в Гостевой книге (от 2006-05-30 04:25:40), с версией "Страны Великого Дракона" английском языке вышел большой облом...((
Жаль, было бы очень интересно посмотреть в оригинале...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 22
Откуда: Санкт-Петербург
Добавлено: Ср Май 31, 2006 12:53 am Заголовок сообщения:
Ну, вообще-то, Андрей и не обещал достать второй сезон.... По поводу этих дисков мы переписывались с ним раньше, и на второй сезон ни он, ни я, особо не рассчитывали... Вообще же, я никогда не видел нигде в интернете никакого упоминания о том, что "Чародей. Страна Великого Дракона" когда-либо официально выходил на DVD. Печально, но факт... Действительно, было бы здорово посмотреть в оригинале...
Список форумов Spellbinder. Land of the Dragon Lord -> Где достать? Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Выбор Instant Messenger'а для связи с администратором

Spellbinder. Land of the Dragon Lord

Выбор Instant Messenger'а для связи с администратором
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта
Какой Instant Messenger Вы предпочитаете?
Yahoo! Messenger
20%
20% [ 1 ]
Mail.Ru Agent
20%
20% [ 1 ]
ICQ
60%
60% [ 3 ]
Другое (указать, что именно)
0%
0% [ 0 ]
Всего голосов : 5

Автор Сообщение
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 13
Откуда: Санкт-Петербург
Добавлено: Сб Май 06, 2006 11:08 pm Заголовок сообщения: Выбор Instant Messenger'а для связи с администратором
Есть у меня идея сделать так, чтобы у посетителей сайта была возможность в режиме реального времени связаться с администратором, то бишь со мною. Резонно использовать для этих целей службы мгновенных сообщений типа ICQ, благо мой компьютер подключен к Интернету всегда, когда включен, поэтому действительно может быть обеспечена связь в режиме реального времени. Интересует вопрос: какой Instant Messenger наиболее удобен для Вас? Для меня же наиболее приемлемым является Yahoo! Messenger, впрочем, в России он крайне мало распространен, что весьма печально, ICQ мне не нравится совсем, еще вариант - MailRu Agent. В общем, прошу поучаствовать в этом опросе.
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 8
Откуда: Чебоксары
Добавлено: Сб Май 06, 2006 11:23 pm Заголовок сообщения:
Колеблюсь с выбором варианта ответа между ICQ и Mail.ru... Yahoo как то у меня не прижился, удалил вскоре после того как поставил. Сам долгое время пользовался MSN'ом, впрочем и сейчас пользуюсь.

Отвечаю Mail.ru, т.к. считаю что для обратной связи с администратором это наиболее приемлимый вариант, хотя вероятно многие предпочтут ICQ...
BoS

Зарегистрирован: 04.05.2006
Сообщения: 1
Добавлено: Сб Май 06, 2006 11:38 pm Заголовок сообщения:
Лучше конечно аську, но и Майл агент сойдёт
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 10
Откуда: Москва
Добавлено: Вс Май 07, 2006 6:02 pm Заголовок сообщения:
Аська... у всех аська... Яху я пользуюсь для связи с иностранными юзерами - в России им никто не пользуется...
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 13
Откуда: Санкт-Петербург
Добавлено: Чт Май 11, 2006 3:48 pm Заголовок сообщения:
Дак пускай привыкают...
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 8
Откуда: Чебоксары
Добавлено: Пт Май 12, 2006 5:43 pm Заголовок сообщения:
Приучить людей к чему-то задача не из легких...

Пожалуй, ICQ будет самым приемлимым вариантом, т.к. у большинства все же она.
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 10
Откуда: Москва
Добавлено: Сб Июн 03, 2006 10:37 pm Заголовок сообщения:
Пускай привыкают - никто не знает даже о яху. Как за границей об ICQ. (ну там конечно аськой пользуются, но гораздо чаще Яху и МСН) Я не знаю никого, по крайней мере, кто им пользуется кроме нас с тобой ^^
Аськой пользуются больше всех, я все же за ICQ
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Почему сайт сделан по второй части сериала "Чародей"?

Spellbinder. Land of the Dragon Lord

Почему сайт сделан по второй части сериала "Чародей"?
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта
Автор Сообщение
AlexFBI

Зарегистрирован: 04.05.2006
Сообщения: 1
Откуда: Нижний Тагил
Добавлено: Чт Май 04, 2006 5:40 pm Заголовок сообщения: Почему сайт сделан по второй части сериала "Чародей"?
Очень давно хотел узнать: почему сайт и этот фоум сделаны по второй части сериала "Чародей", а как же первая?!
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 13
Откуда: Санкт-Петербург
Добавлено: Чт Май 04, 2006 6:59 pm Заголовок сообщения:
Да, в настоящее время информационное наполнение сайта полностью посвящено второй части сериала. Но в перспективе планируется расширение сайта и включение в его состав раздела, посвященного сериалу "Чародей". Сейчас же нужно хотя бы сделать нормальный информативный сайт про "Чародей. Страна Великого Дракона"... Идей много, и я обязательно буду их реализовывать.. Впрочем, это пройзойдет не ранее лета нынешнего года.. А потом уже, наверное, будет и раздел на сайте про первую часть.... Ну, а форум и фан-клуб посвящены как первой, так и второй частям сериала...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 10
Откуда: Москва
Добавлено: Чт Май 04, 2006 7:58 pm Заголовок сообщения:
Давно задавал себе тот же вопрос... И очень удивлялся, не обнаружив сайта о первом сезоне... Cool
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 4
Откуда: Москва
Добавлено: Сб Май 27, 2006 4:51 pm Заголовок сообщения:
Лично я очень рад, что сайт посвящен именно "Стране Великого Дракона".
К сожалению авторы других сайтов (на английском языке) либо все внимание уделяют первому "Чародею", либо рассказывают о втором крайне скупо. Так что, на сегодняшний день это единственный известный мне в интернете ресурс о "Стране Великого Дракона".

А, кроме того, на мой взгляд, вторая часть "Чародея" намного интереснее первой.
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 13
Откуда: Санкт-Петербург
Добавлено: Вс Май 28, 2006 1:52 am Заголовок сообщения:
Спасибо за добрые слова в адрес сайта! Буду стараться делать его еще лучше... Насчет же того, какая часть более интересна, то это чисто субъективно, мне, например, тоже больше интересна вторая часть, т.к. я смотрел ее уже несколько раз, этот фильм уже стал частью меня самого, моего мировоззрения, да и в целом всей моей жизни.... А другие люди (в частности, не так уж и мало из числа постоянных посетителей сайта и участников фан-клуба) точно также относятся к первому сезону... По тем же причинам...
Список форумов Spellbinder. Land of the Dragon Lord -> Работа сайта Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Катрина и Алекс...

Spellbinder. Land of the Dragon Lord

Катрина и Алекс...
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме
Автор Сообщение
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 10
Откуда: Москва
Добавлено: Ср Июн 07, 2006 12:13 pm Заголовок сообщения: Катрина и Алекс...
Смотрю 9 эпизод... Ну и парочка. Рулят однозначно!
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Список форумов Spellbinder. Land of the Dragon Lord -> Отзывы о фильме Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Просмотр темы - Новый форум!!

Spellbinder. Land of the Dragon Lord

Новый форум!!
Список форумов Spellbinder. Land of the Dragon Lord -> Форум
Автор Сообщение
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 26
Откуда: Санкт-Петербург
Добавлено: Ср Май 03, 2006 4:51 pm Заголовок сообщения: Новый форум!!
Приветствую Вас на новом форуме сайта Spellbinder1997.Narod.Ru! Очень надеюсь, что этот форум проживет дольше своих предшественников, а для этого нужно хотя бы иногда писать сюда сообщения... Так что будьте активны! Пишите, обсудим...
С уважением, всегда Ваш, Администратор
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 26
Откуда: Санкт-Петербург
Добавлено: Пт Май 26, 2006 2:13 pm Заголовок сообщения:
Блин. Кто-нибудь будет писать в форуме??? Его опять удалят.. Почему-то месяц назад в гостевухе бродили толпы людей и обсуждали всё подряд, а теперь в форуме вообще никого нету... Очень интересно... Twisted Evil Я ничего писать не буду, у меня сессия, причем не из самых легких...... Через месяц сайтом займусь....
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Пт Май 26, 2006 9:56 pm Заголовок сообщения:
Поздравляю с открытием нового форума! Дизайн очень классный,
особенно цвет фона!
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 26
Откуда: Санкт-Петербург
Добавлено: Сб Май 27, 2006 9:05 am Заголовок сообщения:
Вам спасибо! За участие и регистрацию...! Форум-то хороший, только вот главное, чтобы он не загнулся, как два предыдущих...
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Ср Июн 14, 2006 5:55 pm Заголовок сообщения:
У меня такой вопрос: существует ли какое-нибудь закрепленное провайдером форума (phpBB) количество сообщений, необходимое для функционирования форума. Т.е. может ли провайдер удалить форум, если число сообщений (или, может быть, объем трафика?) будет ниже определенной величины Question
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 26
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 6:16 pm Заголовок сообщения:
Нет. Как написано в соглашениеи на использование услуг размещения форума, "форум может быть удален, если за последний месяц в нем не было ни одного нового сообщения". То есть, даже если есть одно, то не должны удалять... Вообще же, сервер flybb.ru проводит достаточно приемлемую политику по поводу данного вопроса: срок обновления равен месяцу... На многих (даже очень многих) аналогичных хостерах, предоставляющих абсолютно идентичные форумы (тоже phbb), необходимый срок обновлений составляет 1 неделю... Такими были в частности , сервера, на которых размещались предыдущие два форума сайта... Теперь же, искренне надеюсь, форум проживет подольше...
Артемий

Зарегистрирован: 04.05.2006
Сообщения: 16
Откуда: Москва
Добавлено: Ср Июн 14, 2006 9:31 pm Заголовок сообщения:
Поэтому лучше всего использовать бесплатный хостинг и ставить на него форум... Там нет минимальных ограничений ^.^ У самого стоит на Jino-Net -е... Embarassed

А так, FLYBB действительно хороший (тьфу-тьфу-тьфу через левое плечо и стучу по дереву) хостинг для форумов ^.^
_________________
Admin of SciFI Revolution
Выпей отраву, тварь! Тьфу, я хотел сказать: выпей отвар трав...
Риана: Почему на тебя не подействовала магия Чародеев?
Пол: Батарейки в костюме сели, наверное...
Lost Between Worlds

Зарегистрирован: 26.05.2006
Сообщения: 12
Откуда: Москва
Добавлено: Ср Июн 14, 2006 10:41 pm Заголовок сообщения:
Ну, одно сообщение в месяц мы обеспечим.. Razz
spellbinder
Site Admin

Зарегистрирован: 04.02.2006
Сообщения: 26
Откуда: Санкт-Петербург
Добавлено: Ср Июн 14, 2006 11:26 pm Заголовок сообщения:
Уж надеюсь... Rolling Eyes
DmitryGM

Зарегистрирован: 05.05.2006
Сообщения: 12
Откуда: Чебоксары
Добавлено: Чт Июн 15, 2006 5:01 pm Заголовок сообщения:
Very Happy будет тут и не только одно в месяц, главное чтобы после того как у всех появится сериал, люди не потеряли к нему интерес! А наоборот, после простмотра стали бы его обсуждать, впрочем надеюсь все еще впереди, ведь зависит то все от нас самих...
Список форумов Spellbinder. Land of the Dragon Lord -> Форум Часовой пояс: GMT + 3


Spellbinder. Land of the Dragon Lord :: Пользователи

Spellbinder. Land of the Dragon Lord

Список форумов Spellbinder. Land of the Dragon Lord
# | Имя | Email | Откуда | Зарегистрирован | Сообщения | Сайт
1 | spellbinder | Отправить e-mail | Санкт-Петербург | 04.02.2006 | 29 | Посетить сайт автора
2 | BoS | Отправить e-mail |  | 04.05.2006 | 2 | Посетить сайт автора
3 | Gen |  |  | 04.05.2006 | 1 |
4 | AlexFBI | Отправить e-mail | Нижний Тагил | 04.05.2006 | 1 |
5 | Артемий | Отправить e-mail | Москва | 04.05.2006 | 17 | Посетить сайт автора
6 | BARussia |  |  | 05.05.2006 | 0 |
7 | DmitryGM | Отправить e-mail | Чебоксары | 05.05.2006 | 18 |
8 | Lost Between Worlds |  | Москва | 26.05.2006 | 13 |
9 | SanjaX |  |  | 28.05.2006 | 0 |
10 | whhy |  |  | 12.06.2006 | 4 |
11 | Artemiy | Отправить e-mail |  | 12.06.2006 | 1 |
12 | Vetas |  |  | 13.06.2006 | 7 |
13 | kazak |  | Санкт-Петербург | 14.06.2006 | 0 |
14 | Pavel |  | Клайпеда, Литва | 14.06.2006 | 17 |
15 | regmore |  |  | 14.06.2006 | 4 |
16 | _creulen_ |  |  | 16.06.2006 | 5 |
17 | mcfly | Отправить e-mail | Москва | 19.06.2006 | 0 |
18 | Row |  | Казань | 20.06.2006 | 2 |
Страница 1 из 1 Часовой пояс: GMT + 3